<!DOCTYPE html>
<html lang="en">
	<head>
		
<!-- Start LegacyAppFragment name="Head" -->


		    <title>Plans to build dozens of homes on Old Farm Park have been unveiled - News - Bexley Times</title>
<meta charset="utf-8"> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <meta name="twitter:card" content="photo"/>
    <meta name="title" content="Plans to build dozens of homes on Old Farm Park have been unveiled">
    <meta name="DC.title" content="Plans to build dozens of homes on Old Farm Park have been unveiled">
    <meta property="og:title" content="Plans to build dozens of homes on Old Farm Park have been unveiled" />
    <meta name="author" content="Luke May">
    <meta name="DC.creator" content="Luke May">
  <meta name="keywords" content="Housing, Bexley council, Manor House">
  <meta name="DC.subject" content="Housing, Bexley council, Manor House">

			<META name="description" content="The council posted full details online this week" />
		<META property="og:description" content="The council posted full details online this week" />
					<meta property="og:type" content="article" />
										<meta property="og:image" content="http://www.bexleytimes.co.uk:80/polopoly_fs/1.4871109.1486474361!/image/image.jpg_gen/derivatives/landscape_630/image.jpg" />
						<meta property="og:site_name" content="Bexley Times" />
	
                          
        <link rel="stylesheet" type="text/css" href="http://www.bexleytimes.co.uk:80/theme/7.152365.1481910841/css"/>
              
      	
                          
        <script type="text/javascript" src="http://www.bexleytimes.co.uk:80/theme/7.152365.1481910841/jshead"></script>
              
        <link rel="stylesheet" type="text/css" href="http://www.bexleytimes.co.uk:80/cmlink/site_specific_css_7_173777">
  <link rel="stylesheet" type="text/css" href="http://www.bexleytimes.co.uk:80/cmlink/bexley_css_0_07_7_173808">
  <link rel="stylesheet" type="text/css" href="http://www.bexleytimes.co.uk:80/cmlink/red_blue_theme_blue_override_1113_7_501521">
						<link rel="canonical" href="http://www.bexleytimes.co.uk/news/plans_to_build_dozens_of_homes_on_old_farm_park_have_been_unveiled_1_4880264" />
			
			<script src="http://tags.crwdcntrl.net/c/4781/cc.js?ns=_cc4781" id="LOTCC_4781"></script>
	<script>
		_cc4781.bcp();
	</script>
	<script type="text/javascript">
		var cc_client_id= 4299;
		document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
		var adtechCCvals = "";
		function processauds(adtechccauds) {
			if (typeof(adtechccauds) != 'undefined'){
				for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
				if (cci > 0) adtechCCvals += ":";
				adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
				}
			}
		}

		var cc_client_id= 7659;
		document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processaudsTwo"></scr'+'ipt>');
		function processaudsTwo(adtechccauds) {
				if (typeof(adtechccauds) != 'undefined'){
					for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
					adtechCCvals += ":";
					adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
					}
				}
			}
	</script>

		<!-- header as high as possible, one call per page -->
	<script type='text/javascript' src='http://c.amazon-adsystem.com/aax2/amzn_ads.js'></script>
	<script type='text/javascript'>
		try {
			amznads.getAds('3147');
		} catch(e) { /*ignore*/}
	</script>

  	
                          
        
                        

<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
var stripQS = gsurl.toString().split("?",1);
document.write('<scr'+'ipt type="text/javascript" src="http://mediaforce.grapeshot.co.uk/archant/channels.cgi?url='+encodeURIComponent(stripQS)+'"></scr'+'ipt>');
</script>

      
                        
        
                        <meta name="google-site-verification" content="ypEkstVeLtDhERsqwKvJIx8rtMTRefNbKgrL-Rqu7V8" />

 <script type="text/javascript" async="async" defer="defer" crossorigin="anonymous" src="//adyoulike.omnitagjs.com"></script> 
      
                        
        
                        
<!-- Start Generic Google Analytics Tracking Code ID 7.161376 -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-63178068-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- End Generic Google Analytics Tracking Code ID 7.161376 -->

      
              
      
<!-- End LegacyAppFragment name="Head" -->


      

      			</head>
			<body class=" news news">	        	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.4880264&amp;d=/2.3038/2.19824';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>    
		<div class="container"> 			<div class="header">
																	<!-- Start LegacyAppFragment name="ResponsiveLoginRegister" -->
					<div class="login-and-register">						
						<ul>
							<li id="featurebar_login" class="log-in"/>  							<li id="register" class="register"><a href="http://www.bexleytimes.co.uk:80/news/plans_to_build_dozens_of_homes_on_old_farm_park_have_been_unveiled_1_4880264?action=register" rel="nofollow">Register</a></li>
						</ul>						
						
                              <!-- $inpageLoginEnable need to be set true if you want to include the login form in the page with the validation to activated-->
                                   
      					</div>
					<!-- End LegacyAppFragment name="ResponsiveLoginRegister" -->
								<!-- Start LegacyAppFragment name="ResponsiveHeader" --> 
				<div class="header-content">                                                             											
                          
        
                            

<script type="text/javascript">

// Add GA tracking events to social buttons
// Top and bottom share buttons
jQuery(document).ready(function(){
    jQuery('article > .utitlity-belt, .inner-c.article > .utitlity-belt').each(function(i,e){
        jQuery(e).find('> span[class^="st_"]').click(function(ev){
            if(i==0){ // first utitlity belt
                if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Top ' + this.getAttribute('displaytext'));
            } else { // second utitlity belt
                if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Bottom ' + this.getAttribute('displaytext'));
            }
        });
    });
    
    // Gallery share buttons
    jQuery('.gallery .utitlity-belt > span[class^="st_"]').click(function(ev){
        if(typeof ga != 'undefined') ga('send', 'event', 'Social share buttons', 'click', 'Gallery ' + this.getAttribute('displaytext'));
    });
});

function trackSocialClick(name){
	if(typeof _gaq != 'undefined'){
		_gaq.push(['_trackEvent', 'Social Media Icons', 'click', name]);
	} else if(typeof ga != 'undefined'){
		ga('send', 'event', 'Social Media Icons', 'click', name);
	}
}

var myTimeout, menuItems, allMenuItems, direction, lastWindowWidth;
var itemLimit = 5; // max number of items to show


function getLoginStatus(json){
 	if (json.loginStatus.loggedIn) {
		jQuery('#login-links').html('<a href="/logout?referrer=http://www.bexleytimes.co.uk:80/news" rel="nofollow">Log out</a>');
	} else {
		jQuery('#login-links').html('<a href="?action=login" rel="nofollow" class="log-in">Log in</a> | <a href="?action=register" rel="nofollow" class="register">Register</a>');
		jQuery('#login-links .register').on('click', registerClick);
   		jQuery('#login-links .log-in').on('click', logInClick);
  	}
 	jQuery('#login-links').removeClass('preload');

}

function registerClick(){
  if(jQuery(".register-form").length){ 
    jQuery(".register-form").slideDown();
    return false;
  }
}
function logInClick(){
  if(jQuery("form.login").length){ 
    jQuery("form.login").slideDown();
    return false;
  }
}

		jQuery(document).ready(function(e) {
  			jQuery('#verticals, #useful-links').removeClass('preload');
			allMenuItems = jQuery('#verticals > li:not(.ignore)');
			menuItems = jQuery('#verticals > li:visible:not(.ignore)');
			
			updateMenuItemWidths();
			
  			// jail anything with class .ignore
 			jQuery('#verticals > li.ignore').each(function(i,e){
				jQuery('#useful-links').append(jQuery(e));
			});
  
			// remove children if too many 
			while(jQuery('#verticals > li').length > itemLimit){
				jQuery('#useful-links').append(jQuery('#verticals > li:last'));
			}
			
			runMenuResize();
  
  			jQuery.getJSON('/ajax?action=loginStatus', getLoginStatus);

		});

jQuery( window ).resize(function() {
			//myTimeout && clearTimeout(myTimeout);
			//myTimeout = setTimeout(runMenuResize, 100);
			runMenuResize();
		});
		
		function runMenuResize() {
  			updateMenuItemWidths();
			var width = 0;
			var spaceRemaining = true;
  			var contentWidth = jQuery('.container').width();
			var logInWidth = jQuery('#login-links').outerWidth(true);
			
			for (var i = 0; i<allMenuItems.length; i++) {
				var jailWidth = jQuery('#useful-links:visible').length * jQuery('#useful-links:visible').outerWidth(true);
				var itemWidth = jQuery('#useful-links li').length == 1 && i == allMenuItems.length-1 && jQuery(window).width() > lastWindowWidth ? jQuery(allMenuItems[i]).attr('data-width') - jailWidth : jQuery(allMenuItems[i]).attr('data-width');
				
				
                if(spaceRemaining && width < contentWidth - itemWidth - jailWidth - logInWidth){
                        width += parseInt(jQuery(allMenuItems[i]).attr('data-width'));
                        if(jQuery('#verticals > li').length < itemLimit) jQuery('#verticals').append(allMenuItems[i]);
                } else {
                        spaceRemaining = false;
                        jQuery('#useful-links').append(allMenuItems[i]);
                }
            }
  
			lastWindowWidth = jQuery(window).width();
			
			if(jQuery('#useful-links li').length == 0){
				jQuery('#verticals-header').addClass('no-jail');
			} else {
				jQuery('#verticals-header').removeClass('no-jail');
			}
		}
		
		
function updateMenuItemWidths(){
			//add widths to menu items
			jQuery('#verticals li').each(function(i, e){
				jQuery(e).attr('data-width', jQuery(e).outerWidth(true));
			});
		}

		
</script>


<div id="verticals-header">
	<div id="login-links" class="preload">
		<a href="?action=login" class="log-in">Log in</a> | <a href="?action=register" class="register">Register</a>
	</div>
	<ul id="verticals" class="preload">

<li><a href="http://www.jobs24.co.uk/jobs/england/south-east-london/jobs-bexley" target="_blank">Jobs<span>24</span></a></li>
<li><a href="http://www.localsearch24.co.uk/london/" target="_blank">Localsearch<span>24</span></a></li>
<li><a href="http://www.familynotices24.co.uk/bxp" target="_blank">FamilyNotices<span>24</span></a></li>
<li><a href="http://www.homes24.co.uk/for-sale/property/bexley/" target="_blank">Homes<span>24</span></a></li>
<li><a href="http://www.drive24.co.uk/london/used/cars/local/south-east-london/bexley" target="_blank">Drive<span>24</span></a></li>
<li><a href="http://www.mydate24.co.uk/" target="_blank">MyDate<span>24</span></a></li>



<li class="social-link twitter"><a target="_blank" href="https://twitter.com/bexleytimes" onclick="trackSocialClick('Twitter')">twitter</a></li>
<li class="social-link facebook"><a target="_blank" href="https://www.facebook.com/BexleyTimes" onclick="trackSocialClick('Facebook')" >facebook</a></li>

	</ul>
	<ul id="useful-links" class="preload">
<a href="#" onclick="return false;">useful links</a>
	</ul>
</div>

      
                        

<div class="advert mobile tablet desktop leaderboard">
	<div id="ad-slot-lb-desktop-tablet-mobile"></div>
</div>                  
        
                        <div id="header-extras">
      
                        
        
                        <script type="text/javascript">
function toggleSearch(){
	jQuery(document.body).toggleClass('search-open');
}
</script>
<span href="#" onclick="toggleSearch(); return false;" id="search-button">Search</span>
      
                        



	
		
				
					<form name="site-search search-slot" action="http://www.bexleytimes.co.uk:80/home/search" class="site-search" method="GET">
		
		<input type="hidden" name="submitted" value="true" id="fixForIEBugSlot"/>
		<input type="hidden" name="searchSlot" value="true" />
		<fieldset>
			<label for="frm-search-term">Search Term</label>
			<input type="text" name="q" id="frm-search-term" class="search-term" placeholder="Search..." />
			<button class="btn" name="Submit" type="submit" onclick="document.getElementById('fixForIEBugSlot').value='true';" value="true">Search</button>
		</fieldset>
		<p><a href="http://www.bexleytimes.co.uk:80/home/search/7.173767">Advanced search</a></p>
		
		</form>
		
	                  
        
                        <div id="social-links">


<a target="_blank" href="https://twitter.com/bexleytimes" onclick="trackSocialClick('Twitter')" class="twitter">Twitter</a>

<a    target="_blank" href="https://www.facebook.com/BexleyTimes" onclick="trackSocialClick('Facebook')" class="facebook">Facebook</a>
</div>
      
                        
        
                        <a href="http://www.bexleytimes.co.uk" id="masthead-logo" alt="Welcome to the Bexley Times website, dedicated to bringing you the latest news and entertainment in Bexley" >Bexley Times</a>
      
                        
        
                        </div>
      
                        <nav class="navbar navbar-default " role="navigation">
	<div class="navbar-header">
		<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-ex1-collapse">
			<span class="sr-only">Toggle navigation</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<div class="navbar-static">
			<div class="header-widgets">
			    
                
      			</div>
			<div class="logo-container-mobile">
    <div class="navbar-brand">
    
                
          </div>
</div>
		</div>
	</div>
	<div class="collapse navbar-collapse navbar-ex1-collapse">
		<div class="pre-nav-slot">
           
                
      		</div>
		<div class="logo-container-desktop">
    <div class="navbar-brand">
    
                
          </div>
</div>
		<div class="navbar-primary-container">
			                <ul class="primary nav">
                            <li ><a href="http://www.bexleytimes.co.uk:80/home">Home</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.homes24.co.uk/for-sale/property/bexley/">Property</a>    </li>                            <li ><a href="http://www.jobs24.co.uk/jobs/england/south-east-london/jobs-bexley">Jobs</a>    </li>                            <li ><a href="http://www.bexleytimes.co.uk:80/home/motors">Motors</a>    </li>                            <li ><a href="http://www.bexleytimes.co.uk:80/home/e-edition">E-edition</a>    </li>                            <li ><a href="http://www.bexleytimes.co.uk:80/home/about-us">About us</a>    </li>                            <li ><a href="https://www.facebook.com/BexleyTimes" target='_blank' class='ext-link'>Facebook</a>    </li>                            <li ><a href="https://twitter.com/bexleytimes" target='_blank' class='ext-link'>Twitter</a>    </li>                            <li ><a href="http://www.bexleytimes.co.uk:80/home/my24-account">My24 Account</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.homes24.co.uk/for-sale/property/bexley/">Property</a></li>                                   <li ><a href="http://www.jobs24.co.uk/jobs/england/south-east-london/jobs-bexley">Jobs</a></li>                                   <li ><a href="http://www.bexleytimes.co.uk:80/home/motors">Motors</a></li>                                   <li ><a href="http://www.bexleytimes.co.uk:80/home/e-edition">E-edition</a></li>                                   <li ><a href="http://www.bexleytimes.co.uk:80/home/about-us">About us</a></li>                                   <li ><a href="https://www.facebook.com/BexleyTimes" target='_blank' class='ext-link'>Facebook</a></li>                                   <li ><a href="https://twitter.com/bexleytimes" target='_blank' class='ext-link'>Twitter</a></li>                                   <li ><a href="http://www.bexleytimes.co.uk:80/home/my24-account">My24 Account</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li class="active"><a href="http://www.bexleytimes.co.uk:80/news">News</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.bexleytimes.co.uk:80/news/crime-court">Crime & Court</a>    </li>                            <li ><a href="http://www.bexleytimes.co.uk:80/news/education">Education</a>    </li>                            <li ><a href="http://www.bexleytimes.co.uk:80/news/business">Business</a>    </li>                            <li ><a href="http://www.bexleytimes.co.uk:80/news/politics">Politics</a>    </li>                            <li ><a href="http://www.bexleytimes.co.uk:80/news/weather">Weather</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.bexleytimes.co.uk:80/news/crime-court">Crime & Court</a></li>                                   <li ><a href="http://www.bexleytimes.co.uk:80/news/education">Education</a></li>                                   <li ><a href="http://www.bexleytimes.co.uk:80/news/business">Business</a></li>                                   <li ><a href="http://www.bexleytimes.co.uk:80/news/politics">Politics</a></li>                                   <li ><a href="http://www.bexleytimes.co.uk:80/news/weather">Weather</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.bexleytimes.co.uk:80/entertainment">Entertainment</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.bexleytimes.co.uk:80/entertainment/art">Art</a>    </li>                            <li ><a href="http://www.bexleytimes.co.uk:80/entertainment/music">Music</a>    </li>                            <li ><a href="http://www.bexleytimes.co.uk:80/entertainment/theatre">Theatre</a>    </li>                            <li ><a href="http://www.bexleytimes.co.uk:80/entertainment/travel">Travel</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.bexleytimes.co.uk:80/entertainment/art">Art</a></li>                                   <li ><a href="http://www.bexleytimes.co.uk:80/entertainment/music">Music</a></li>                                   <li ><a href="http://www.bexleytimes.co.uk:80/entertainment/theatre">Theatre</a></li>                                   <li ><a href="http://www.bexleytimes.co.uk:80/entertainment/travel">Travel</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://www.bexleytimes.co.uk:80/what-s-on">What's On</a>	</li>                                                        <li ><a href="http://www.bexleytimes.co.uk:80/contact-us">Contact us</a>	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.bexleytimes.co.uk:80/contact-us/advertise-with-us">Advertise with us</a>    </li>                            <li ><a href="http://www.bexleytimes.co.uk:80/contact-us/independent-press-standards-organisation">Independent Press Standards Organisation</a>    </li>                            <li ><a href="http://www.bexleytimes.co.uk:80/contact-us/send-us-a-story">Send us a story</a>    </li>                            <li ><a href="http://www.archant.co.uk/" target='_blank' class='ext-link'>About Archant</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.bexleytimes.co.uk:80/contact-us/advertise-with-us">Advertise with us</a></li>                                   <li ><a href="http://www.bexleytimes.co.uk:80/contact-us/independent-press-standards-organisation">Independent Press Standards Organisation</a></li>                                   <li ><a href="http://www.bexleytimes.co.uk:80/contact-us/send-us-a-story">Send us a story</a></li>                                   <li ><a href="http://www.archant.co.uk/" target='_blank' class='ext-link'>About Archant</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
    </li>                            <li ><a href="http://london.iwitness24.co.uk/" target='_blank' class='ext-link'>iWitness24</a>	</li>                            <li ><a href="http://www.kentnews.co.uk/">Kent News</a>	</li>                    </ul>
    		</div>
		                                                                                                                                                                                                <div class="navbar-secondary-container">
                	        <span class="nav-arrow"></span>
        <ul class="secondary nav">
                            <li ><a href="http://www.bexleytimes.co.uk:80/news/crime-court">Crime & Court</a>    </li>                            <li ><a href="http://www.bexleytimes.co.uk:80/news/education">Education</a>    </li>                            <li ><a href="http://www.bexleytimes.co.uk:80/news/business">Business</a>    </li>                            <li ><a href="http://www.bexleytimes.co.uk:80/news/politics">Politics</a>    </li>                            <li ><a href="http://www.bexleytimes.co.uk:80/news/weather">Weather</a>    </li>                    </ul>
        <div class="nav primary-drop">
            <div class="drop-content-a">
            <ul class="nav">
                                   <li ><a href="http://www.bexleytimes.co.uk:80/news/crime-court">Crime & Court</a></li>                                   <li ><a href="http://www.bexleytimes.co.uk:80/news/education">Education</a></li>                                   <li ><a href="http://www.bexleytimes.co.uk:80/news/business">Business</a></li>                                   <li ><a href="http://www.bexleytimes.co.uk:80/news/politics">Politics</a></li>                                   <li ><a href="http://www.bexleytimes.co.uk:80/news/weather">Weather</a></li>                            </ul>
            </div>
              <div class="drop-content-b">
                 </div>
   <div class="clearfix"></div>
        </div>
                </div>
        		<div class="post-nav-slot">
		    
                
      		</div>
	</div>
</nav>        
      					                </div>
				<!-- End LegacyAppFragment name="ResponsiveHeader" -->
			</div> 			<!-- CONTENT -->
			<!-- Start Content Panel -->
			<div id="main-content" class="content-panel">
																	
                          
        
                        <span class="container-pencil"></span>

<style>
.container-pencil
{
 text-align:center;
  margin-bottom:15px;
  display:block;
  
}
.container-pencil img {
    margin-left: auto;
    margin-right: auto;
}
</style>

<script>
$(document).ready(function() {
    // Optimalisation: Store the references outside the event handler:
    var $window = $(window);
    var $pane = $('#pane1');
	var PencilImage = $('<img/>');

	
	
	
	





	var PencilColor ="red";


	
	
	
	PencilImage.appendTo($('.container-pencil'));
    PencilImage.attr('height', "50");
	PencilImage.attr('width', "320");
	PencilImage.attr('src', "http://services.edp24.co.uk/london/newsletter/small"+ PencilColor +".gif");

  
	PencilImage.attr('class', "img-responsive");
  
    

  
  

    
	function checkWidth() {
        var windowsize = $window.width();
        if (windowsize > 480) {
            //if the window is greater than 480, display normal desktop


	PencilImage.attr('height', "50");
	PencilImage.attr('width', "970");
	PencilImage.attr('src', "http://services.edp24.co.uk/london/newsletter/big"+ PencilColor +".gif");
         

}
else
    {
     
       if (windowsize < 970) {
       
        	
	PencilImage.appendTo($('.container-pencil'));
    PencilImage.attr('height', "50");
	PencilImage.attr('width', "320");
	PencilImage.attr('src', "http://services.edp24.co.uk/london/newsletter/small"+ PencilColor +".gif");
        
      }
      
      
    }




    }
    // Execute on load
    checkWidth();
    // Bind event listener
    $(window).resize(checkWidth);
  
  
    var pageUrl = "/newsletter"
var PencilLink ="http://www.bexleytimes.co.uk" + pageUrl;
  
    $('.container-pencil').wrap("<a href='" + PencilLink + "'/>");
  
});


</script>

      
              
      													<div class="row">
                                                                    <div class="content-a col-md-8"><div class="row">
                        <div class="clearfix"></div>
                        <div class="inner-c col-md-12 article">
                                <article>
<div class="content-a">
		    <h1>Plans to build dozens of homes on Old Farm Park have been unveiled</h1>
	                    <p class="updated">13:32 07 February 2017</p>
                            <p class="byline">
            <a class="email" href="mailto:Luke.May@archant.co.uk">            <!-- Author Start -->Luke May<!-- Author End -->
            </a>            </p>
            	                                                                    <div class="image article-image standard-image-630 gallery">
                       
				                            <img src="/polopoly_fs/1.4871109.1486474361!/image/image.jpg_gen/derivatives/landscape_630/image.jpg"alt="Old Farm Park in Sidcup. Ken Mears"/>
    
                                <div class="article-image-info">
                                            <p class="article-image-caption">Old Farm Park in Sidcup. Ken Mears</p>
                                                                <p class="article-image-copyright">Archant</p>
                                    </div>
                            </div>
            		       	<div class="stand-first"><!--PSTYLE=SF Web Summary--><p>The council posted full details online this week</p></div>
                                
                          <div class="article-share top">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="gpshare-btn"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-top">
            <a href="#" id="share-trigger-top" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-top #email-share').length != 0) {
                $(document).on('click', '#share-top #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-top').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-top').toggle();
                });
            }
        </script>
        </div>
                     <div class="comments">
                <a href="#disqus_thread">
                    <span class="logo"></span>
                                            <span class="text">Comment</span>
                                    </a>
            </div>
             </div>
</div>
<div id=display-send-to-friend-304773-top style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-top"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-top').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-top&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
        
          <div class="clearfix"></div>
                    <!-- Article Start -->	
		
							
		    	
    
	<p>Residents around Sidcup can now find out more about a proposed housing development on top of a popular park.</p><p>Documents posted online by Bexley council show plans to build 60 housing units on the eastern part of Old Farm Park.</p><p>The papers also show figures from the council’s survey of the park’s visitor numbers in October and November 2015.</p><p>Should development go ahead, the rest of the park is expected to continue being used as an open space for residents.</p><p>An exhibition of proposals will take place at Sidcup Manor House on Thursday, February 9 from 3.30pm to 8pm, where local planning officers and consultants will also be in attendance.</p><p>To view the proposals online, visit www.bexley.gov.uk/oldfarm. </p><p>Once an application is submitted, a formal consultation for residents will take place as part of the council’s planning process.</p><p /><p />			<!-- Article End -->
        
    </div>
</article>
<div class="article-keywords">
                <span class="keywords">Keywords:</span>
                    <span class="article-tag">
                <a href="/topic/Organization/Bexley+council">Bexley council</a>
            </span>
            </div>
    
                          <div class="article-share bottom">
    <div class="utilities clearfix"><!--*** When utilities is used in a gallery article the class of clearfix is not required -->
                                                        <div class="fbshare-btn">
	<!-- commented because depricated<div class="fbshare-count"></div>-->
</div> 

                                                                                                        <div class="twittshare-btn">
</div> 
                                                                                                        <div class="gpshare-btn"></div> 
                                                                                                        <div class="redditshare-btn articleBeltShareBtn"></div> 

                                                                                                        <div class="emailShare articleBeltShareBtn"></div> 

                                                                                                        <div class="wa-share articleBeltShareBtn"></div> 

                                                                                                        <div class="sms-share articleBeltShareBtn"></div> 

                                                                                                        <!--<div class="totalshare"></div>-->
                                                                <div class="share" id="share-bottom">
            <a href="#" id="share-trigger-bottom" onclick="return false">
                <span class="logo"></span>
                <span class="text">Share</span>
            </a>
            <div id="popover_content_wrapper" style="display: none">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </div>
        <script type="text/javascript">
            if ($('#share-bottom #email-share').length != 0) {
                $(document).on('click', '#share-bottom #email-share', function() {
                    var element = $('#captcha_container-304773').html()
                                        $('#captcha_container-304773-bottom').html(element);
                    $('.popover').hide();
                    $('#display-send-to-friend-304773-bottom').toggle();
                });
            }
        </script>
        </div>
              </div>
</div>
<div id=display-send-to-friend-304773-bottom style="display:none">
    <a name="sharinganchor-display-send-to-friend-304773-bottom"></a>
    <form action="" method="post" class="web-form" id="share-by-email">
    <div id="ClientValidationSummary" class="errors hide"></div>
    <fieldset>
            <div class="introduction loggedout">
        <p><span href="#sharinganchor">Email this article to a friend</span></p>
        <p>To send a link to this page you must be logged in.</p>
    </div>
        </fieldset>
</form>
</div>
<script type="text/javascript">
    // Utilities popover javascript functions
    $(function(){
        $('#share-trigger-bottom').popover({
            html : true,
            placement : 'bottom',
            content:function() {
                return '<button type="button" id="close" class="close" onclick="$(&quot;#share-trigger-bottom&quot;).popover(&quot;hide&quot;);">&times;</button>'+ $('#popover_content_wrapper').html();
            }
        });
    });
</script>
        
          <div class="clearfix"></div>
            
	<!-- Start Article Comments -->

<div id="article-comments" class="article-comments">
	</div>
<!-- End Message Comment Form -->  <div id="article-bottom">
    
                          
        
                        
			
		
<script>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</script>


<style>


.fbshare-btn img, .twittshare-btn img, .gpshare-btn img, .articleBeltShareBtn img {
    width: 42px;
    border-radius: 4px;
}

/*fix for some themes */
.utilities div {
    width: initial;
}

.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
    padding: 0;
    border-radius: 4px;
    -webkit-filter: grayscale(75%);
    filter: grayscale(75%);
	margin: 0 4px;
}

.utilities > .fbshare-btn:hover, .utilities > .twittshare-btn:hover, .utilities > .gpshare-btn:hover, .utilities > .articleBeltShareBtn:hover {
    -webkit-filter: grayscale(0%);
    filter: grayscale(0%);
}

.article-share .utilities a:hover {
    opacity: 1;
}


/* counter styles */
.utilities .fbshare-btn {
    background-color: #3b5998;
}
.utilities .twittshare-btn {
    background-color: #4099FF;
}
.fbshare-count, .twittshare-count{
    display: inline-block;
    color: white;
    font-weight: bold;
    font-size: 18px;
    width: 0;
    transition: width 1s;
    overflow: hidden;
    white-space: nowrap;
    vertical-align: middle;
}
.fbshare-count a, .twittshare-count a{
	color: white;
}
.fbshare-count:before {
    content: "Shares: ";
}
.twittshare-count:before {
    content: "Tweets: ";
}
.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
    width: 110px;
    transition: width 1s;
    display: inline-block;
}

/*total share*/
.utilities > .totalshare {
    vertical-align: bottom;
    height: 42px;
    padding: 0;      
    font-weight: bold;      
    font-size: 32px;
    vertical-align: middle;
    float: right;
    padding-left: 4px;
    border-left: 1px solid #ccc;
}

.totalshare:before {
    content: "Shares: ";
	font-size: 14px;
}


/*general styles*/
.article-share {
    border-top: 1px solid #ccc;
    border-bottom: 1px solid #ccc;
    padding: 10px 0;
    vertical-align: middle;
}

.article-share .utilities {
    padding: 0;
}

/* stop appering in gallery */
.gallery .article-share{
	display: none!important;
}

/*remove comments button*/
.article-share .utilities .comments {
    display: none;
}


/*whatsapp button*/
@media screen and (min-width: 1024px) {
    .whatsappcontainer {
       display:none;
    
    }
}
  


/*mobile tablet styling*/
@media (max-width: 1024px){
	.utilities > .totalshare {
		border-left: 0;
	}
	
	.fbshare-count, .twittshare-count{
		font-size: 14px;
		width: initial;
		padding-Right: 8px;
	}
	
	.utilities > .fbshare-btn, .utilities .twittshare-btn, .utilities .gpshare-btn, .utilities .articleBeltShareBtn {
		-webkit-filter: grayscale(0%);
		filter: grayscale(0%);
		margin-bottom: 8px;
	}
	
	.fbshare-btn:hover .fbshare-count, .twittshare-btn:hover .twittshare-count {
		width:initial
	}
	
}

</style>


      
                        
	<div>
  
  
                          
        
                            <div class="OUTBRAIN" data-src="http://www.bexleytimes.co.uk/news/plans_to_build_dozens_of_homes_on_old_farm_park_have_been_unveiled_1_4880264" data-widget-id="AR_1" 
  data-ob-template="archant"></div>
  
<script>
if ($("link[rel=canonical]").length){
    var dataSrcValue = $("link[rel=canonical]").attr("href");


    $(".OUTBRAIN").attr("data-src",dataSrcValue)
}    

</script>  

  <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
  
      
                        
        
                        









      
              
        	     	</div>
                  
	<div class="story-list ">
					<h2 class="inpage">									<a href="http://www.bexleytimes.co.uk:80/news"  >Latest Bexley news</a>
							</h2>
																						<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.bexleytimes.co.uk:80/news/innocent_pet_cat_requires_operation_following_near_fatal_pellet_gun_attack_by_thugs_1_4879840">‘Innocent’ pet cat requires operation following near-fatal pellet gun attack by thugs </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Tuesday, February 7, 2017</span>
                    <span class="byline"><a href="/author?author=emily.king@archant.co.uk">Emily King</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.bexleytimes.co.uk:80/news/innocent_pet_cat_requires_operation_following_near_fatal_pellet_gun_attack_by_thugs_1_4879840" title="Morris before the attack">            <img src="/polopoly_fs/1.4879837.1486466316!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Morris before the attack"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>The cat&#8217;s owner is urging others to check their pets for signs of abuse</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.bexleytimes.co.uk:80/news/was_lewisham_freight_derailment_down_to_faulty_new_track_work_investigation_launched_to_find_out_1_4879637">Was Lewisham freight derailment down to faulty new track work? Investigation launched to find out </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Tuesday, February 7, 2017</span>
                    <span class="byline"><a href="/author?author=luke.may@archant.co.uk">Luke May</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.bexleytimes.co.uk:80/news/was_lewisham_freight_derailment_down_to_faulty_new_track_work_investigation_launched_to_find_out_1_4879637" title="The derailed freight train Pic: Network Rail">            <img src="/polopoly_fs/1.4879636.1486462693!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="The derailed freight train Pic: Network Rail"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Southeastern passengers faced lengthy delays at the end of January</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.bexleytimes.co.uk:80/news/plans_to_build_dozens_of_homes_on_old_farm_park_have_been_unveiled_1_4880264">Plans to build dozens of homes on Old Farm Park have been unveiled </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Tuesday, February 7, 2017</span>
                    <span class="byline"><a href="/author?author=luke.may@archant.co.uk">Luke May</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.bexleytimes.co.uk:80/news/plans_to_build_dozens_of_homes_on_old_farm_park_have_been_unveiled_1_4880264" title="Old Farm Park in Sidcup. Ken Mears">            <img src="/polopoly_fs/1.4871109.1486474361!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Old Farm Park in Sidcup. Ken Mears"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>The council posted full details online this week</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.bexleytimes.co.uk:80/news/weather/kent_weather_met_office_warn_the_county_should_brace_itself_for_snow_showers_this_week_1_4879034">Kent weather: Met Office warn the county should brace itself for ‘snow showers’ this week </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Monday, February 6, 2017</span>
                    <span class="byline"><a href="/author?author=emily.king@archant.co.uk">Emily King</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.bexleytimes.co.uk:80/news/weather/kent_weather_met_office_warn_the_county_should_brace_itself_for_snow_showers_this_week_1_4879034" title="Snow could cause hazards to drivers">            <img src="/polopoly_fs/1.4879033.1486399867!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Snow could cause hazards to drivers"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>A yellow weather warning for wind is in place today</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.bexleytimes.co.uk:80/news/sharp_rise_in_homophobic_hate_crime_around_bexley_with_fears_incidents_still_go_unreported_1_4878973">Sharp rise in homophobic hate crime around Bexley, with fears incidents still go unreported </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Monday, February 6, 2017</span>
                    <span class="byline"><a href="/author?author=luke.may@archant.co.uk">Luke May</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.bexleytimes.co.uk:80/news/sharp_rise_in_homophobic_hate_crime_around_bexley_with_fears_incidents_still_go_unreported_1_4878973" title="">            <img src="/polopoly_fs/1.4865178.1485506907!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt=""/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>There were 15 incidents recorded in 15</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.bexleytimes.co.uk:80/news/we_ve_barely_scratched_the_surface_homeless_shelter_lends_helping_hand_as_rough_sleeper_numbers_double_in_bexley_1_4878432">‘We’ve barely scratched the surface’ - Homeless shelter lends helping hand as rough sleeper numbers double in Bexley </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Monday, February 6, 2017</span>
                    <span class="byline"><a href="/author?author=luke.may@archant.co.uk">Luke May</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.bexleytimes.co.uk:80/news/we_ve_barely_scratched_the_surface_homeless_shelter_lends_helping_hand_as_rough_sleeper_numbers_double_in_bexley_1_4878432" title="Homelessness">            <img src="/polopoly_fs/1.4878424.1486394818!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Homelessness"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>New figures on rough sleeping were released last month</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.bexleytimes.co.uk:80/news/mp_celebrates_first_anniversary_of_greenhithe_post_natal_depression_support_group_1_4878356">MP celebrates first anniversary of Greenhithe post-natal depression support group </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Monday, February 6, 2017</span>
                    <span class="byline"><a href="/author?author=simon.allin@archant.co.uk">Simon Allin</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.bexleytimes.co.uk:80/news/mp_celebrates_first_anniversary_of_greenhithe_post_natal_depression_support_group_1_4878356" title="Mummy on the Mend celebrated its first anniversary">            <img src="/polopoly_fs/1.4878353.1486385582!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Mummy on the Mend celebrated its first anniversary"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>The group was set up by a local mum who has suffered from PND</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.bexleytimes.co.uk:80/news/breaking_news_cannibal_cop_killer_stefano_brizzi_found_dead_in_jail_after_suspected_suicide_1_4878332">BREAKING NEWS: ‘Cannibal’ cop killer Stefano Brizzi found dead in jail after suspected suicide </a>        </h2>
    </div>
        <div class="teaser-extras">
            <span class="time">Monday, February 6, 2017</span>
                    <span class="byline"><a href="/author?author=emily.king@archant.co.uk">Emily King</a></span>
        </div>
    			<div class="teaser-image">
		        							<a href="http://www.bexleytimes.co.uk:80/news/breaking_news_cannibal_cop_killer_stefano_brizzi_found_dead_in_jail_after_suspected_suicide_1_4878332" title="Stefano Brizzi had been given a life sentence">            <img src="/polopoly_fs/1.4878331.1486385242!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Stefano Brizzi had been given a life sentence"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Brizzi dissolved Pc Gordon Semple in a tub of acid after murderering him</p> </p>
</div>
    
		
</div>
								 			 		 	 	</div>
	        
        </div>
  <div class="clearfix"></div>
                         </div>
                        </div></div>
                                                                            <div class="content-b col-md-4"><div class="row"><div class="inner-c col-md-12">
                                
                          
	<div>
  
  
                          
	<div>
  
  
                
        	     	</div>
                  

<div class="advert desktop mpu">
	<div id="ad-slot-mpu-1-desktop"></div>
</div>                  
	<div>
  
  
                
        	     	</div>
                  
	<div class="story-list most-read most-read-small">
					<h3 class="inpage">									Most read news
							</h3>
																						<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.bexleytimes.co.uk:80/news/innocent_pet_cat_requires_operation_following_near_fatal_pellet_gun_attack_by_thugs_1_4879840">‘Innocent’ pet cat requires operation following near-fatal pellet gun attack by thugs </a>        </h4>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.bexleytimes.co.uk:80/news/innocent_pet_cat_requires_operation_following_near_fatal_pellet_gun_attack_by_thugs_1_4879840" title="Morris before the attack">            <img src="/polopoly_fs/1.4879837.1486466316!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Morris before the attack"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.bexleytimes.co.uk:80/news/sharp_rise_in_homophobic_hate_crime_around_bexley_with_fears_incidents_still_go_unreported_1_4878973">Sharp rise in homophobic hate crime around Bexley, with fears incidents still go unreported </a>        </h4>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.bexleytimes.co.uk:80/news/sharp_rise_in_homophobic_hate_crime_around_bexley_with_fears_incidents_still_go_unreported_1_4878973" title="">            <img src="/polopoly_fs/1.4865178.1485506907!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt=""/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.bexleytimes.co.uk:80/news/we_ve_barely_scratched_the_surface_homeless_shelter_lends_helping_hand_as_rough_sleeper_numbers_double_in_bexley_1_4878432">‘We’ve barely scratched the surface’ - Homeless shelter lends helping hand as rough sleeper numbers double in Bexley </a>        </h4>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.bexleytimes.co.uk:80/news/we_ve_barely_scratched_the_surface_homeless_shelter_lends_helping_hand_as_rough_sleeper_numbers_double_in_bexley_1_4878432" title="Homelessness">            <img src="/polopoly_fs/1.4878424.1486394818!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Homelessness"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.bexleytimes.co.uk:80/news/breaking_news_cannibal_cop_killer_stefano_brizzi_found_dead_in_jail_after_suspected_suicide_1_4878332">BREAKING NEWS: ‘Cannibal’ cop killer Stefano Brizzi found dead in jail after suspected suicide </a>        </h4>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.bexleytimes.co.uk:80/news/breaking_news_cannibal_cop_killer_stefano_brizzi_found_dead_in_jail_after_suspected_suicide_1_4878332" title="Stefano Brizzi had been given a life sentence">            <img src="/polopoly_fs/1.4878331.1486385242!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Stefano Brizzi had been given a life sentence"/>
    </a>
					</div>
	    
		
</div>
								 			 									<div class="small-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h4>
        <a href="http://www.bexleytimes.co.uk:80/news/two_people_rescued_from_roof_during_blaze_at_erith_oil_refinery_1_4875949">Two people rescued from roof during blaze at Erith oil refinery </a>        </h4>
                    </div>
    			<div class="teaser-image">
		        							<a href="http://www.bexleytimes.co.uk:80/news/two_people_rescued_from_roof_during_blaze_at_erith_oil_refinery_1_4875949" title="The oil refinery blaze in Erith Photo: David Letchford">            <img src="/polopoly_fs/1.4875946.1486131167!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="The oil refinery blaze in Erith Photo: David Letchford"/>
    </a>
					</div>
	    
		
</div>
								 			 		 	 	</div>
	                  

<div class="advert mobile tablet desktop mpu">
	<div id="ad-slot-mpu-2-desktop-tablet-mobile"></div>
</div>                  
	<div>
  
  
                          
        
                        <style>
.competitions-block
{
border: 1px solid rgb(204, 204, 204); padding: 10px;
}
.competitions-block .inpage::after
{
background: none !important;
 
}

.competitions-block .inpage
{
background: none !important;
}

.competitions-block .inpage > a
{
  color: #428BCA;
  font-size:22px;
}

.competitions-block h3
{
 border-bottom:solid 1px #428BCA; 
  width: 100%;
  margin-left:10px;
    margin-right:10px;font-size:22px;
  color:#428BCA;
}
.competitions-block .medium-teaser-item .teaser-image
{
  width:100%;
  margin-left:auto;  margin-right:auto;
  margin-bottom:5px;
}

</style>
      
                        
	<div class="story-list competitions-block">
					<h3 class="inpage">									<a href="http://www.bexleytimes.co.uk:80/competitions"  >Competitions</a>
							</h3>
																								<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.bexleytimes.co.uk:80/competitions/win_3_000_to_spend_on_a_kitchen_refurbish_1_4842992">Win £3,000 to spend on a kitchen refurbish </a>        </h2>
    </div>
        			<div class="teaser-image">
		        							<a href="http://www.bexleytimes.co.uk:80/competitions/win_3_000_to_spend_on_a_kitchen_refurbish_1_4842992" title="Are you in need of a new kitchen? Try our competition and you could win a brand new one!">            <img src="/polopoly_fs/1.4842991.1484047455!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="Are you in need of a new kitchen? Try our competition and you could win a brand new one!"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=SF Web Summary--><p>Having a brand new kitchen is something that lots of people want but can only dream of. Sadly keeping up to date and making our living spaces as nice as they can be is a costly and incredibly stressful business. Even a fresh coat of paint makes all the difference but isn&#8217;t easy or quick.</p> </p>
</div>
    
		
</div>
								 			 									<div class="medium-teaser-item teaser clearfix">
    <div class="teaser-title">
        <h2>
        <a href="http://www.bexleytimes.co.uk:80/competitions/win_3_000_to_spend_on_h_m_vouchers_1_4822314">Win £3,000 to spend on H&M vouchers </a>        </h2>
    </div>
        			<div class="teaser-image">
		        							<a href="http://www.bexleytimes.co.uk:80/competitions/win_3_000_to_spend_on_h_m_vouchers_1_4822314" title="MyOffers H&M Competition">            <img src="/polopoly_fs/1.4822313.1482165354!/image/image.jpg_gen/derivatives/landscape_490/image.jpg"alt="MyOffers H&M Competition"/>
    </a>
					</div>
	    <div class="teaser-content"><p><!--PSTYLE=WT Webtext--><p>Who wouldn&#8217;t love the chance to go on a shopping spree. Imagine being able to walk into a shop and choose whatever your heart desires without having to worry about how much it costs. </p> </p>
</div>
    
		
</div>
								 			 		 	 	</div>
	        
        	     	</div>
                  
        
                        <div class="motors-button" style="margin-bottom:15px;"><a href="/home/motors/new-reg">

<img src="/polopoly_fs/7.216821.1455559338!/new-reg-6.gif" alt=""/>
</a>
</div>


<style>
.motors-button
{
  display:none;
}
@media (min-width: 600px) {
    .motors-button {
    display:block;

    }
}
</style>
      
                        
	<div>
  
  
                
        	     	</div>
                  
        
                        <div class="flip-book">
  <style type="text/css">
  .e-edition object{
      position:relative;
  }
  .e-edition .fallback{
      position:absolute;
      top:0;
      left:0;
  }
  .e-edition .preview{
      width:150px;
      height:auto;
    float:left;
    margin-right:5px;
  }
  .e-edition .description .button{
      display:block;
      float:left;
      margin-top:10px;
  }
  
  </style>
  
  <h3 class="inpage"><a href="/home/e-edition/"
  
    
  >Digital Edition</a></h3>
  
  <div style="width: 300px; height: 190px;"  class="e-edition" 
    >
      <!--<object id="MiniFlip07" width="100%" align="left" height="100%" data="http://edition.pagesuite-professional.co.uk/MiniFlip2008.swf?pbid=abd4a8f0-fc75-4f30-a24c-1f7b6a4f2f88&amp;pages=10&amp;w=140&amp;speed=4&amp;deployAddress=http://edition.pagesuite-professional.co.uk/&amp;customURL=edition.pagesuite-professional.co.uk/digitaleditions.aspx?pid=abd4a8f0-fc75-4f30-a24c-1f7b6a4f2f88&amp;urlTarget=blank">-->
<object id="MiniFlip07" width="100%" align="left" height="100%" data="http://edition.pagesuite-professional.co.uk/MiniFlip2008.swf?pbid=abd4a8f0-fc75-4f30-a24c-1f7b6a4f2f88&amp;pages=10&amp;w=140&amp;speed=4&amp;deployAddress=/home/e-edition/&amp;urlTarget=blank">
      <param name="allowScriptAccess" value="sameDomain">
      <param name="allowFullScreen" value="false">
      <param name="quality" value="high">
      <param name="scale" value="noscale">
      <param name="salign" value="lt">
      <param name="bgcolor" value="#FFFFFF">
	  <param name="movie" value="http://edition.pagesuite-professional.co.uk/MiniFlip2008.swf?pbid=abd4a8f0-fc75-4f30-a24c-1f7b6a4f2f88&amp;pages=10&amp;w=140&amp;speed=4&amp;deployAddress=/home/e-edition&amp;urlTarget=blank">
      <!--<param name="movie" value="http://edition.pagesuite-professional.co.uk/MiniFlip2008.swf?pbid=abd4a8f0-fc75-4f30-a24c-1f7b6a4f2f88&amp;pages=10&amp;w=140&amp;speed=4&amp;deployAddress=http://edition.pagesuite-professional.co.uk/&amp;customURL=edition.pagesuite-professional.co.uk/digitaleditions.aspx?pid=abd4a8f0-fc75-4f30-a24c-1f7b6a4f2f88&amp;urlTarget=blank">-->
      <!--<embed src="http://edition.pagesuite-professional.co.uk/MiniFlip2008.swf?pbid=abd4a8f0-fc75-4f30-a24c-1f7b6a4f2f88&amp;pages=10&amp;w=140&amp;speed=4&amp;deployAddress=http://edition.pagesuite-professional.co.uk/&amp;customURL=edition.pagesuite-professional.co.uk/digitaleditions.aspx?pid=abd4a8f0-fc75-4f30-a24c-1f7b6a4f2f88&amp;urlTarget=blank" quality="high" scale="noscale" salign="lt" bgcolor="#FFFFFF" name="MiniFlip2008" allowscriptaccess="sameDomain" allowfullscreen="false" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" width="100%" align="left" height="100%">-->
      <div class="fallback">
          <a href="/home/e-edition/"><img class="preview" src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=300&pbid=abd4a8f0-fc75-4f30-a24c-1f7b6a4f2f88&d=7" border="0" alt="Image"/></a>
          <div class="description">Read the <strong>Bexley Times</strong> e-edition today
          <a href="/home/e-edition/" target="_blank" class="button">E-edition</a>
  </div>
      </div>
  </object>
  </div>
</div>

      
                        

<div class="advert mobile tablet desktop mpu">
	<div id="ad-slot-mpu-4-desktop-tablet-mobile"></div>
</div>                  
        
                        

<div class="subscription-widget">
	<h4>Newsletter Sign Up</h4>
	<form class="subscription-widget__form" action="http://www.bexleytimes.co.uk:80/news/plans_to_build_dozens_of_homes_on_old_farm_park_have_been_unveiled_1_4880264" method="post">
		<input type="hidden" name="action" value="subscribe"/>
		<input type="hidden" name="submitted" value="none" id="subscription"/>
        <input type="hidden" name="relatedProduct" value=0 />
        
                
    	<div class="form-group">
        	<label for="subscriber-email">Email Address*</label>
            <input type="email" class="form-control" id="subscriber-email" placeholder="Email" name="email" required>
        </div>
		<div class="form-group">
        	<label for="subscriber-name">Name*</label>
            <input type="text" class="form-control" id="subscriber-name" placeholder="Name" name="name" required>
        </div>
		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name="electronicMarketingArchant">
    			I'm happy to get emails about Archant products and services
  			</label>
		</div>
  		<div class="checkbox">
  			<label>
    			<input type="checkbox" value="1" name ="electronicMarketingThirdParty">
    			I'm happy to get emails from Archant's trusted partners
  			</label>
		</div>
        <div class="checkbox sub-terms-cond">
  			<label>
    			<input type="checkbox" value="1" name ="termsCond" tabindex="-1" checked="checked">
    			Please agree to the terms and conditions
  			</label>
		</div>
        <button type="submit" class="btn btn-default subscription-widget__submit">Join</button>
    </form>
</div>
<script type="text/javascript">
	//As this widget contains two "required" input fields, the shopping basket functionality on services pages wouldn't submit its post request.
	//This quick fix removes the newsletter widget when it appears on a services page or aspx page.
	$(function(){
        var urlPrefix = window.location.hostname;
        var urlPreResult = /^services/.test(urlPrefix);
        
        var urlPath = window.location.pathname;
        var urlPathResult = /aspx/.test(urlPath);
        
        if(urlPreResult || urlPathResult){
            $('.subscription-widget').remove();
        }
    });
</script>
<script type="text/javascript">
    window.setTimeout(function(){
        $('.sub-terms-cond input:checkbox').removeAttr("checked");
    }, 3000);
    $(".subscription-widget__submit").click(function() {
        
        var termsCheckbox = $('.sub-terms-cond input:checkbox').is(':checked');
        
        function validateEmail(email) {
            var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
            return re.test(email);
        }
        
        var userEmail = document.getElementById('subscriber-email').value;
        var validEmail = validateEmail(userEmail);
        
        if(!validEmail){
            
            alert('Please provide a valid email address');
            e.preventDefault();
            
        } else if(termsCheckbox){
            
            document.getElementById('subscription').value = 'false';
            
        } else{
            
            document.getElementById('subscription').value = 'true';
            
        }
    });
</script>


      
                        
	<div>
  
  
                          
        
                        <div class="jobs24-header">
	<a href="http://www.jobs24.co.uk/jobs-suffolk" target="_blank"><img src="/polopoly_fs/7.373406.1461660163!/jobs24Logo.gif" alt="" /></a>
</div>

      
                        		
		
		
		
	


	<link rel='stylesheet' type='text/css' href='http://services.london24.com/london/matchwork/css/carousel-v2.css?01a'><div class='hotjobs-heading'><span>HOT</span> JOBS</div><div id='myCarousel' class='carousel slide j24' data-ride='carousel'><div class='carousel-inner' role='listbox'><div class='item active'><div class='container'><div class='carousel-caption'><img class='0-slide' src='http://static.matchwork.com/company/logo/UK/2796532_logo_small.png' alt='slide'><h1>Production Operatives</h1><p>Bexley</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329632043', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329632043' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 1'><div class='container'><div class='carousel-caption'><img class='1-slide' src='http://static.matchwork.com/company/logo/UK/2796532_logo_small.png' alt='slide'><h1>Production Operatives</h1><p>Bexley</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329632043', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329632043' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 2'><div class='container'><div class='carousel-caption'><img class='2-slide' src='http://static.matchwork.com/company/logo/UK/1961119_logo_small.jpg' alt='slide'><h1>Secondary Catering Manager</h1><p>Bexley</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329636441', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329636441' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 3'><div class='container'><div class='carousel-caption'><img class='3-slide' src='http://static.matchwork.com/company/logo/UK/1961119_logo_small.jpg' alt='slide'><h1>Primary Chef Manager</h1><p>Bromley</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329636734', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329636734' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 4'><div class='container'><div class='carousel-caption'><img class='4-slide' src='http://static.matchwork.com/company/logo/UK/1961119_logo_small.jpg' alt='slide'><h1>Primary Chef Manager</h1><p>Waterloo</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329636735', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329636735' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 5'><div class='container'><div class='carousel-caption'><img class='5-slide' src='http://static.matchwork.com/company/logo/UK/1961119_logo_small.jpg' alt='slide'><h1>Catering Assistants required</h1><p>Beckenham</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329636736', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329636736' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 6'><div class='container'><div class='carousel-caption'><img class='6-slide' src='http://static.matchwork.com/company/logo/UK/2796532_logo_small.png' alt='slide'><h1>Production Operatives</h1><p>Erith</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329636957', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329636957' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 7'><div class='container'><div class='carousel-caption'><img class='7-slide' src='http://static.matchwork.com/company/category-logo/jobs24/102.png' alt='slide'><h1>Administrator required</h1><p>London Bridge</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329637506', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329637506' role='button' target='_blank'>Job details</a></p></div></div></div><div class='item 8'><div class='container'><div class='carousel-caption'><img class='8-slide' src='http://static.matchwork.com/company/logo/UK/45271320110920042313_Customer_logo.gif' alt='slide'><h1>Teaching Assistants</h1><p>Strood</p><p><a class='btn btn-lg btn-primary' onClick="ga('send', 'event', { eventCategory: 'Jobs24-widget', eventAction: 'Hot Jobs', eventLabel: 'http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329638098', eventValue: 1});" href='http://www.jobs24.co.uk/SearchResults/ShowJob.aspx?jobId=329638098' role='button' target='_blank'>Job details</a></p></div></div></div></div><a class='left carousel-control' href='#myCarousel' role='button' data-slide='prev'><span class='glyphicon glyphicon-chevron-left' aria-hidden='true'></span><span class='sr-only'>Previous</span></a><a class='right carousel-control' href='#myCarousel' role='button' data-slide='next'><span class='glyphicon glyphicon-chevron-right' aria-hidden='true'></span><span class='sr-only'>Next</span></a></div>
                  
        
                        <!-- .jobs24Widget -->
<div id="jobs24Widget" class="widget jobs24 searchForm hotJobs callout">
	<a id="j24-show-hide" href="#"><h4>Show Job Lists</h4></a>
    <div id="jobs24-results-cat" class="do-not-show">
    </div>
    <form name="searchForm" method="post" action="" onsubmit="return encodeAndSendSearchFormValues('keywordInput', 'searchValueInput', 'searchForm');" id="searchForm">
        <div class="form-group">
            <label for="text">Keywords:</label>
            <input name="keywordInput" type="text" maxlength="75" id="keywordInput" class="hint ui-autocomplete-input hintShown" placeholder="e.g. Sales Manager" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
        </div>
        <div class="form-group">
            <label for="text">Location:</label>
            <input name="searchValueInput" type="text" maxlength="75" id="searchValueInput" class="hint hintShown ui-autocomplete-input" placeholder="e.g. Norfolk" autocomplete="off" role="textbox" aria-autocomplete="list" aria-haspopup="true">
        </div>
        <button id="searchSend" type="submit" class="btn btn-default">Search</button>
    </form>
    <script type="text/javascript">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</script>
    <style type="text/css">
    #jobs24Widget {
        display: inline-block;
        width: 100%;
        margin-bottom: 20px;
    }
    
    .jobs24-header {
        width: 100%;
        border-bottom: 2px solid #31B166;
        padding-bottom: 4px;
        margin-bottom: 10px;
    }
    
    #jobs24-results,
    #jobs24-results-cat {
        display: inline-block;
        width: 100%;
        margin-bottom: 10px;
	}
	#jobs24-results-cat{
  		opacity: 1;
  		max-height: 500px;
  		-webkit-transition: all 500ms;
    	-moz-transition: all 500ms;
    	-o-transition: all 500ms;
	    transition: all 500ms;
	}
	#jobs24-results-cat.do-not-show{
		opacity: 0;
    	max-height: 0px;
    	overflow: hidden;
	}
    #j24-show-hide h4,
    #jobs24-results-cat h4 {
        margin: 0;
        font-weight: bold;
        font-size: 14px;
        font-family: 'Open Sans', Arial, Helvertica, sans-serif;
    }
	#j24-show-hide h4{
  		color:#333;
	}
    .hot-job-item {
        padding: 5px 0 5px 0;
        border-bottom: 1px solid #ccc;
        margin: 0px;
    }
    
    .hot-job-item a {
        color: #31B166;
        font-size: 12px;
    }
    
    #keywordInput,
    #searchValueInput {
        display: inherit;
        width: 100%;
        margin-bottom: 10px;
    }
    
    #searchSend {
        float: right;
        background-color: #31B166;
        color: #fff;
    }
    
    #searchSend:hover {
        background-color: #158443;
    }
    </style>
</div>
<!-- /.jobs24Wdiget -->

      
              
        	     	</div>
                  
	<div>
  
  
                          

<div class="advert mobile tablet desktop mpu">
	<div id="ad-slot-mpu-3-desktop-tablet-mobile"></div>
</div>                  
        
                        	

<div class="callout" style="margin-bottom: 20px;">
<a href="http://www.familynotices24.co.uk/bxp" target="_blank"><img src="http://www.bexleytimes.co.uk:80//polopoly_fs/7.277870.1434639888!/fam24.gif" width="300px" alt="Family Notices 24"></a>
</div>



      
                        
        
                        


      
                        
        
                        
<style type="text/css">
  #local-search-container {
    background-image: url("http://www.bexleytimes.co.uk:80/polopoly_fs/7.180692.1446808795!/LS24-background.jpg");
    background-position: 0 -40px;
    font-size: 100%;
    height: 260px;
    margin-bottom: 20px;
    padding: 20px;
    position: relative;
  }
                            
  #local-search-container .row{
    margin: 0px;  
  }

  #local-search-container .search-button {
    background-color: #f4cd4d;
    color: #540075;
    cursor: pointer;
    margin: 20px 0px 0px 0px;
    text-decoration:none;
    font-weight: bold;
    border: 0px;
    float: left;
  }

  #local-search-container label{
    padding: 0px;
  } 

  #local-search-container #local-search-fields .text {
  	border: 1px solid #6E2085;
  }

  #local-search-container .logo{
    margin-bottom: 10px;
  }

  #local-search-container #strapline {
    display: block;
    font-size: 100%;
    line-height: 12px;
    color: #ffffff;
    margin-bottom: 10px;
    padding-top: 20px;
    font-weight: bold;
    text-shadow: 0 0 10px #000000;
  }

  #local-search-container #search-radius {

  }
@media (min-width: 800px) {
	#local-search-container #strapline{
		padding-top: 70px;
	}
	.linebreak
    {
      margin-bottom: 10px;
    }
}
</style>

<h3 class="inpage"> Local business directory</h3>
<div class="linebreak"></div>

<div id="local-search-container" class="callout">
  <div class="row">
  	<div class="col-md-12 col-sm-12 col-xs-12">
  	  <!-- LS24 Logo -->
            <a href="http://www.localsearch24.co.uk/" target="_blank"><img class="logo" border="0" src="http://www.bexleytimes.co.uk:80/polopoly_fs/7.180692.1446808795!/local_search_191.png" alt="Local Search 24"></a>
          </div>
  </div>
  <div class="row">
        <form action="http://www.localsearch24.co.uk/search-results.aspx" enctype="application/x-www-form-urlencoded" method="get" target="_blank" class="form-horizontal" role="form">
          <div id="local-search-fields">
        <div class="row">
          <div class="col-md-6 col-sm-6 col-xs-12">
            <div class="row">
              <label class="" for="Business">Looking for a:</label>
              <input type="text" name="Business" class="form-control text">
            </div>
          </div>

          <div class=" col-md-6 col-sm-6 col-xs-12">
            <div class="row">
              <label class="col-md-6 col-sm-6 col-xs-12" for="Location">Location:</label>
      		                <input type="text" name="Location" class="form-control text col-md-6 col-sm-6 col-xs-12" value="London">
                          </div>
          </div>
        </div>

        <!-- Search Radius and Search Button -->
        <div class="row">
          <div class="col-md-6 col-sm-6 col-xs-9">
            <div id="search-radius" class="row">
              <label for="SearchRadius">Search radius:</label>
              <select name="SearchRadius" class="form-control">
                <option value="3" selected="selected">3 Miles</option>
                <option value="6">6 Miles</option>
                <option value="9">9 Miles</option>
                <option value="12">12 Miles</option>
                <option value="15">15 Miles</option>
                <option value="18">18 Miles</option>
                <option value="21">21 Miles</option>
                <option value="24">24 Miles</option>
                <option value="27">27 Miles</option>
                <option value="30">30 Miles</option>
              </select>
            </div>
          </div>
          <div class="col-md-6 col-sm-6 col-xs-3">
            <div class="row">
              <input type="submit" id="Search" value="Search" class="search-button btn btn-default">
            </div>
          </div>
        </div>
      </div>		
    </form>
  </div>
  <div class="row">
    <div class="col-md-12 col-sm-12 col-xs-12">
      <!-- Strapline -->
            <div id="strapline">Our trusted business finder</div>
          </div>
  </div>
</div>
      
                        
        
                        <div class="propertyWidget">
<style>
.propertyWidget iframe{
	width:100% !important;
}
</style>

<!--Start big Planning Finder Widget -->

<div id="pfWidget" style="padding-top:15px;"></div> <!-- Div should always be placed before JScript to support IE7,8,9 -->

<script type="text/javascript">
var pfWidget = {lat:51.441685,lng:0.150453,postcode:'DA5 1LG',name:'Bexley Times''};

pfWidget['height'] = 650;

pfWidget['zoom'] = 10;

pfWidget['radius'] = 20;

pfWidget['id'] = 'unique_string_identifier';

</script>

<script type="text/javascript" src="http://www.planningfinder.co.uk/widget/big.js"></script>

<!-- End of Planning Finder Widget -->
</div>

      
                        

<div class="advert mobile tablet desktop mpu">
	<div id="ad-slot-mpu-5-desktop-tablet-mobile"></div>
</div>                  
        
                         
 
<!-- Archant DMPU - 300x600 -->
<div id="onscroll-ad-archant-dmpu-300-x-600"></div>

      
              
        	     	</div>
        
        	     	</div>
        
                                  </div></div></div>
                                              					</div> 							</div>
			<!-- Start LegacyAppFragment name="Footer" -->
							<footer>
					
                          
        
                        <div id="footer">
	<div class="useful-links">
	<h3>Useful Links</h3>
      <ul class="left">
         <li><a href="http://www.homes24.co.uk/for-sale/property/bexley/">homes<span>24</span></a></li>          <li><a href="http://www.jobs24.co.uk/jobs/england/south-east-london/jobs-bexley">jobs<span>24</span></a></li>             <li><a href="http://www.drive24.co.uk/london/used/cars/local/south-east-london/bexley">drive<span>24</span></a></li>           <li><a href="http://www.mydate24.co.uk/">mydate<span>24</span></a></li>       </ul>

      <ul>
          <li><a href="http://www.familynotices24.co.uk/bxp">familynotices<span>24</span></a></li>      <li><a href="http://www.localsearch24.co.uk/london/">Localsearch<span>24</span></a></li>  	</div>

  	<div class="site-links">
<h3>Site Links</h3>
		<ul class="left">
          <li><a href="/contact-us">Contact us</a></li>
          <li><a href="/7.135">Terms and conditions</a></li>    
          <li><a href="/7.23464">Cookie policy</a></li>        
          <li><a href="/home/about-us">About us</a></li>   
          <li>
          <a href="http://www.jobs24.co.uk/jobs-from-company-results.aspx?query=djAuMXxSVjpRdWlja2xpc3Rpbmd8U086ZGF0ZSBkZXNjfFBOOjF8UFM6MTAwfENSOkNvbXBhbnlJZDoxODM5MjU2fHYwLjE=&amp;compid=1839256">Jobs at Archant</a>
          </li>
     	</ul>
	<ul>
          <li><a href="/contact-us/advertise-with-us">Advertise with us</a></li>
          <li><a href="/contact-us/send-us-a-story">Send us a story</a></li>    
          <li><a href="http://lineupnow.com/submit/?origin=www.hamhigh.co.uk">Tell us about an event</a></li>      
		  <li><a href="$m.global.archantvariables.ContributorsCharterURL" target="_blank">Contributor's charter</a></li>
      </ul>
</div>

<div class="brands">
<a href="http://www.archant.co.uk/" target="_blank" class="archant-london" title="Archant">Archant</a>
</div>

	<div class="copyright"><span>&copy; 2017</span> <a target="_blank" href="http://www.archant.co.uk/">Archant Community Media Ltd</a></div>

</div>
      
                        

<div class="advert desktop leaderboard">
	<div id="ad-slot-wp-desktop"></div>
</div>                  

<div class="advert desktop leaderboard">
	<div id="ad-slot-float-desktop"></div>
</div>                  
	<div>
  
  
                          
        
                        

      
              
        	     	</div>
                  
        
                        



      
              
      				</footer>
						<!-- End LegacyAppFragment name="Footer" -->
							<script type="text/javascript">
	function loadLogin(json) {
		if (json.loginStatus.loggedIn) {
			$('#featurebar_login').empty().append(
			'<a href="/logout?referrer=http://www.bexleytimes.co.uk:80/news/plans_to_build_dozens_of_homes_on_old_farm_park_have_been_unveiled_1_4880264?action=logout" rel="nofollow">Log out</a>');
			$('#register').remove();	
		} 
		else {
			$('#featurebar_login').empty().append(
			'<a href="http://www.bexleytimes.co.uk:80/news/plans_to_build_dozens_of_homes_on_old_farm_park_have_been_unveiled_1_4880264?action=login" rel="nofollow"><img src="http://www.bexleytimes.co.uk:80/media/images/google small.png"><img src="http://www.bexleytimes.co.uk:80/media/images/facebook small.png"><img src="http://www.bexleytimes.co.uk:80/media/images/yahoo small.png"><img src="http://www.bexleytimes.co.uk:80/media/images/windows small.png"></a><a href="http://www.bexleytimes.co.uk:80/news/plans_to_build_dozens_of_homes_on_old_farm_park_have_been_unveiled_1_4880264?action=login"  rel="nofollow">Log in</a>');
		}

		if (typeof loadCommentsDynamic === 'function') loadCommentsDynamic(json);
		if (typeof loadEmailDynamic === 'function') loadEmailDynamic(json);
		if (typeof loadCompetitionDynamic === 'function') loadCompetitionDynamic(json);
	}	     	
		$(document).ready(function() {
		if ((get_cookie("sessionKey") == null) && (get_cookie("rememberMe") == null) ) {
			loadLogin({loginStatus:{loggedIn:false}});
		} 
		else {
			$.getJSON('/ajax?action=loginStatus', loadLogin);
		}		
				function get_cookie(cookie_name)
		{
			var results = document.cookie.match ('(^|;) ?' + cookie_name + '=([^;]*)(;|$)');

			if (results)
			return (results[2]);
			else
			return null;
		}
		if (get_cookie("cookiesAcknowledged") == null) {
			$('body').prepend('<div id="cookielaw"><div class="row"><div class="col-sm-8 col-md-8"><p>This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies. <a href="/7.87126">Find out more about cookies here</a>.</p></div><div class="col-sm-4 col-md-4"><a id="cookie-continue" class="label label-success" href="#">Accept cookies</a></div></div></div>');
						window.setTimeout(function() { $('#cookielaw').fadeIn('fast'); }, 1000);
			$('#cookie-continue').click(function() {
				$('#cookielaw').fadeOut('fast');
								var theDate = new Date();
				var oneYearLater = new Date(theDate.getTime() + (1000*3600*24*365));
				var expiryDate = oneYearLater.toGMTString();
				document.cookie = "cookiesAcknowledged=yes; expires="+expiryDate+"; path=/;";
				return false;
			});
		}
	});
</script> 					</div> 		<!-- Start LegacyAppFragment name="FooterScripts" --> 
		<div class="js">
									<!-- jQuery and JS libraries -->			
					    			            	
                          
        <script type="text/javascript" src="http://www.bexleytimes.co.uk:80/theme/7.152365.1481910841/jsfoot"></script>
              
                  			<!-- scripts -->
						<!-- <script type="text/javascript"> 				$(document).ready(function(){
					$(".gallery a[rel^='prettyPhoto[archantGallery]']").prettyPhoto({theme:'facebook', deeplinking: false});
				});
			</script> -->
			<div id="fb-root"></div>
			            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
	          js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1&appId=247899041895181";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

            <!--*** This script sets up Google +1 button ***-->
            <script type="text/javascript">
            (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
            </script>
            <!--*** This script sets up Twitter button ***-->
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
												<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,0,0" width="0" height="0" id="niftyPlayer1" align="">
				<param name=movie value="http://www.bexleytimes.co.uk:80/media/flash/niftyplayer.swf">
				<param name=quality value=high>
				<param name=bgcolor value=#FFFFFF>
				<embed src="http://www.bexleytimes.co.uk:80/media/flash/niftyplayer.swf" quality=high bgcolor=#FFFFFF width="0" height="0" id="niftyPlayer1" name="niftyPlayer1" align="" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer">
				</embed>
		    </object>
		    			
									<!-- Start Footer Scripts from Site Config -->
				
        
                        <!--  Quantcast Tag -->

<script>
    qcdata = {} || qcdata;
    (function(){
        var elem = document.createElement('script');
        elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-YX7x3E8QMpsVE";
        elem.async = true;
        elem.type = "text/javascript";
        var scpt = document.getElementsByTagName('script')[0];
        scpt.parentNode.insertBefore(elem,scpt);
    }());
  
    var qcdata = {qacct: 'p-YX7x3E8QMpsVE',
                  uid: 'USER-ID-HERE'};
</script>

<noscript>
    <img src="//pixel.quantserve.com/pixel/p-YX7x3E8QMpsVE.gif?labels=" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
</noscript>

<!-- End Quantcast Tag -->
      
      			<!-- End Footer Scripts from Site Config -->
						
			
		</div>
		<!-- End LegacyAppFragment name="FooterScripts" -->
		<!-- Start LegacyAppFragment name="Statistics" -->



	
		
				
		
    	        		    												
<!-- SiteCatalyst code version: H.22.1.
Copyright 1996-2010 Adobe, Inc. All Rights Reserved
More info available at http://www.omniture.com -->
<script language="JavaScript" type="text/javascript">
var s_account="archantbexleytimes"
</script>
<script language="JavaScript" type="text/javascript" src="http://www.bexleytimes.co.uk:80/js/s_code.js"></script>
<script language="JavaScript" type="text/javascript"><!--
s.pageName="Plans to build dozens of homes on Old Farm Park have been unveiled"
s.pageType=""
s.server="www.bexleytimes.co.uk"
s.channel="News"
s.prop1="Housing"
s.prop2="http://www.bexleytimes.co.uk/1.4880264"
s.prop3="luke.may@archant.co.uk"
s.prop4="Category.General.Housing.NewsSocial"
s.prop5=""
s.prop6=""
s.prop7=""
s.hier1="News"
s.hier2="Article"
s.linkInternalFilters="javascript:,www.bexleytimes.co.uk"
/* Conversion Variables */
s.campaign=":::"
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""
/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();if(s_code)document.write(s_code)//--></script>
<script language="JavaScript" type="text/javascript"><!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script><noscript><img src="http://archant.122.2o7.net/b/ss/archantbexleytimes/1/H.22.1--NS/0?pageName=Plans+to+build+dozens+of+homes+on+Old+Farm+Park+have+been+unveiled&server=www.bexleytimes.co.uk&ch=News&ns=archant"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/-->
<!-- End SiteCatalyst code version: H.22.1. -->

<!-- End LegacyAppFragment name="Statistics" -->		<!-- Slot for adverts created in the Adverts tab -->
				<!-- LP 23/03/2014 AdTech Dynamic Script Loading | This should be the last (or very close to the last) thing to load on the page to ensure ad's don't block page load -->
		<!-- Start LegacyAppFragment name="AdvertScripts" -->
		<script type="text/javascript" src="http://www.bexleytimes.co.uk:80/media/js/htmlParser.js"></script>
		<script type="text/javascript" src="http://www.bexleytimes.co.uk:80/media/js/postscribe112.js"></script>
		<script type="text/javascript">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</script>
		<noscript>
			
                          
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19824+1_4880264+Housing;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19824+1_4880264+Housing" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19824+1_4880264+Housing;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19824+1_4880264+Housing" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19824+1_4880264+Housing;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19824+1_4880264+Housing" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19824+1_4880264+Housing;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19824+1_4880264+Housing" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19824+1_4880264+Housing;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19824+1_4880264+Housing" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																					                                																												<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19824+1_4880264+Housing;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19824+1_4880264+Housing" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19824+1_4880264+Housing;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19824+1_4880264+Housing" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                																																                                																																					<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19824+1_4880264+Housing;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19824+1_4880264+Housing" border="0">
						</a>					
														
                        
        
                        												                        	            	            			
											
                										                                																			<a href="http://adserver.adtech.de/adlink/3.0/1482.1/5203284/0/-1/ADTECH;loc=300;key=2_19824+1_4880264+Housing;kvsection=News" target="_blank">
							<img src="http://adserver.adtech.de/adserv/3.0/1482.1/5203284/0/-1/ADTECH;cookie=info;loc=300;key=2_19824+1_4880264+Housing" border="0">
						</a>					
														
              
      		</noscript>
		<!-- End LegacyAppFragment name="AdvertScripts" --> 
	</body>
</html>